Changes

Jump to: navigation, search

Features

27 bytes added, 14:59, 10 September 2013
VDPAU -> VA-API/XvBA / VDPAU -> OpenGL Wrapper (RadeonHD >= 4000 using Catalyst)
== VDPAU -> VA-API/XvBA / VDPAU -> OpenGL Wrapper (RadeonHD >= 4000 using Catalyst)==
Applications which support VDPAU can use Intel cards (VA-API), potentially AMD cards (XvBA with another middleman[http://cgit.freedesktop.org/vaapi/xvba-driver/ xvba-va]), or any card (OpenGL).
[https://github.com/i-rinat/libvdpau-va-gl GIT project]
Anonymous user

Navigation menu