Talk:SUSE/openSUSE

From cchtml.com
Jump to: navigation, search

Guys, fglrxconfig is no longer distributed with the drivers!!!

fglrxconfig is deprecated. Use ati-xconfig or amdcccle. -Mooninite 10:44, 7 November 2007 (CST)