Debian

From cchtml.com
Revision as of 19:08, 4 July 2013 by 221.181.232.147 (Talk)

Jump to: navigation, search

Debian has PHP 5.4 and Apache 2.4 in experimental, but not liabhacpe2-mod-fcgid nor liabhacpe2-mod-php so I can't really test it. I'm not sure why upgraded several of the Apache modules, PHP and Apache itself, and not any way to use PHP with Apache 2.4.