Changes

Jump to: navigation, search

Ubuntu Lucid Installation Guide

5 bytes added, 05:16, 26 November 2010
Before you start
Install the prerequisite packages:
$ sudo apt-get install build-essential cdbs fakeroot dh-make debhelper debconf libstdc++6 dkms libqtgui4 wget execstack libelfg0dkms
''If you are using the x86_64 architecture (64 bit), be sure to install "ia32-libs" before proceeding!''
$ sudo apt-get install ia32-libs
Anonymous user

Navigation menu