Changes

Jump to: navigation, search

Ubuntu Lucid Installation Guide

5 bytes removed, 13:35, 26 November 2010
Revert last edit (dkms was already a prerequisite)
Install the prerequisite packages:
$ sudo apt-get install build-essential cdbs fakeroot dh-make debhelper debconf libstdc++6 dkms libqtgui4 wget execstack libelfg0 dkms
''If you are using the x86_64 architecture (64 bit), be sure to install "ia32-libs" before proceeding!''
$ sudo apt-get install ia32-libs
331
edits

Navigation menu