Talk:8.35.5

From cchtml.com
Revision as of 06:57, 15 April 2007 by SpeedyGonsales (Talk)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

This build fails on Ubuntu 610 (Edgy) with kernel 2.6.19.

When (and if :-) I find out why, I'll post notice (I've built 8.33.x on 2.6.17 without problems). SpeedyGonsales 06:57, 15 April 2007 (CDT)