Difference between revisions of "Talk:Main Page"

From cchtml.com
Jump to: navigation, search
(system hangs while switch to Intel card: new section)
(Oguzhan)
Line 5: Line 5:
 
There appears to be an issue with the ad in the layout. The ad in the left margin column is 120px, but the left margin column is only 100px wide.  This causes the ad to extend beyond the region on many browsers.
 
There appears to be an issue with the ad in the layout. The ad in the left margin column is 120px, but the left margin column is only 100px wide.  This causes the ad to extend beyond the region on many browsers.
  
== system hangs while switch to Intel card ==
+
Hello Abbas,Probably u could solve my prebolm. I am facin the same prebolm as u mentioned in your blog regarding radeon express 200 and fedora.My system faces the same display prebolms.The link u provided does not provide driver for Radeon xpress 200 but provides x300.can this be used.Any help would be appreciated.Regads,Vandavasi
 
+
I do not if it is right way to report a problem with hydrid Intel/Ati HD6470M card. I installed Catalyst 12.2 and finally I was able to make it work using your tutorial. The problem occurs when from the control center or using aticonfig --px-igpu I switch to intel card, in fact after a logout the system hangs with a black screen. The same after rebooting. Do you have any idea? I tried also to remove the xorg created by aticonfig but it does not work. To make it work again I have to activate the ati card with aticonfig --px-dgpu
+

Revision as of 09:11, 16 May 2012

YMMD with that aswner! TX

Layout issue

There appears to be an issue with the ad in the layout. The ad in the left margin column is 120px, but the left margin column is only 100px wide. This causes the ad to extend beyond the region on many browsers.

Hello Abbas,Probably u could solve my prebolm. I am facin the same prebolm as u mentioned in your blog regarding radeon express 200 and fedora.My system faces the same display prebolms.The link u provided does not provide driver for Radeon xpress 200 but provides x300.can this be used.Any help would be appreciated.Regads,Vandavasi