Difference between revisions of "Talk:Ubuntu Feisty Installation Guide"

From cchtml.com
Jump to: navigation, search
 
(44 intermediate revisions by 23 users not shown)
Line 1: Line 1:
Not works with Feisty Fawn Herd 5
+
I'm out of lgeaue here. Too much brain power on display!
:: The patch not works at this: '''sudo patch < ~/fglrx-2.6.20.patch''' the system asks for file can't found it.
+
::: UPDATE: The patch seems works fine but still not working for 3D acceleration install..
+
  
----
 
  
*OpenGL vendor string: Mesa project: www.mesa3d.org
+
 
*OpenGL renderer string: Mesa GLX Indirect
+
 
*OpenGL version string: 1.4 (1.5 Mesa 6.5.2)
+
Is this still up to date? In particular the "Disable Composite Extension" part? I mean, does the disabling still need to be done? --[[Special:Contributions/88.73.201.32|88.73.201.32]] 05:26, 18 June 2011 (CDT)

Latest revision as of 05:28, 18 June 2011

I'm out of lgeaue here. Too much brain power on display!



Is this still up to date? In particular the "Disable Composite Extension" part? I mean, does the disabling still need to be done? --88.73.201.32 05:26, 18 June 2011 (CDT)